<!DOCTYPE html>
<html lang="da-DK">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://netavisen-sjaelland.dk/side/xmlrpc.php" />

<title>Beboer omkommet efter brand på botilbud &#8211; Netavisen Sjælland</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netavisen Sjælland &raquo; Feed" href="http://netavisen-sjaelland.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netavisen Sjælland &raquo; Kommentarfeed" href="http://netavisen-sjaelland.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netavisen Sjælland &raquo; Beboer omkommet efter brand på botilbud Kommentarfeed" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/netavisen-sjaelland.dk\/side\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://netavisen-sjaelland.dk/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20CC' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://netavisen-sjaelland.dk/side/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.6.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 50px;
}
                
</style>
<link rel='stylesheet' id='sportsmag-parent-style-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sportsmag-responsive-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/sportsmag/css/responsive.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/css/animate.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/sportsmag/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='accesspress-mag-style-inline-css' type='text/css'>
h1.rolf-title {
        color: #353535;
        font-weight: 700;
        margin-bottom: 0;
        padding-bottom: 0;
        text-transform: uppercase;
    }
    h1.rolf-title a {
        color:#3d3d3d;
    }
</style>
<link rel='stylesheet' id='responsive-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/css/responsive.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/sportsmag/js/custom-scripts.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://netavisen-sjaelland.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://netavisen-sjaelland.dk/side/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://netavisen-sjaelland.dk/side/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Politiet i aktion mod rockere: flere anholdt' href='http://netavisen-sjaelland.dk/2017/03/31/politiet-i-aktion-mod-rockere-flere-anholdt/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/" />
<link rel='shortlink' href='http://wp.me/p1Vrnn-cey' />
<link rel="alternate" type="application/json+oembed" href="http://netavisen-sjaelland.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetavisen-sjaelland.dk%2F2017%2F04%2F02%2Fbeboer-omkommet-efter-brand-paa-botilbud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://netavisen-sjaelland.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnetavisen-sjaelland.dk%2F2017%2F04%2F02%2Fbeboer-omkommet-efter-brand-paa-botilbud%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: true,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Seneste nyt:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #81d742; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beboer omkommet efter brand på botilbud" />
<meta property="og:url" content="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/" />
<meta property="og:description" content="En mandlig beboer afgik lørdag ved døden efter man forgæves havde forsøgt at redde ham ud af hans brændende værelse på Bocenter Ringbo på Granvej i Bagsværd." />
<meta property="article:published_time" content="2017-04-02T11:03:41+00:00" />
<meta property="article:modified_time" content="2017-04-02T11:03:41+00:00" />
<meta property="og:site_name" content="Netavisen Sjælland" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:site" content="@netavis" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@netavis" />
</head>

<body class="single single-post postid-47030 single-format-standard custom-background single-post-right-sidebar single-post-single fullwidth-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">   
                        <div class="current-date">02.04.2017</div>
                           
                <nav id="top-navigation" class="top-main-navigation" role="navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-top_menu" class="menu"><li id="menu-item-42056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42056"><a href="http://www.gladsaxenyt.dk">Gladsaxe Nyt</a></li>
<li id="menu-item-42057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42057"><a href="http://holbaekonline.dk">Holbaekonline.dk</a></li>
<li id="menu-item-42058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42058"><a href="http://hornsherredavis.dk">Hornsherred Avis</a></li>
<li id="menu-item-42060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42060"><a href="http://5minutter.dk">5minutter.dk</a></li>
<li id="menu-item-42061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42061"><a href="http://radiosjælland.dk">Radio Sjælland</a></li>
<li id="menu-item-42062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42062"><a href="http://vejretonline.dk">VejretOnline</a></li>
<li id="menu-item-42091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42091"><a href="http://netavisen-sjaelland.dk/privatlivspolitikogcookies/">Privatlivspolitik og cookies</a></li>
</ul></div> 
                </nav><!-- #site-navigation -->
                        <!-- COOKIE MÆRKE OG LINK -->
<a href="http://netavisen-sjaelland.dk/privatlivspolitikogcookies/"><img alt="Privatlivspoltik" src="http://gladsaxenyt.dk/wp-content/uploads/2011/12/privatlivspolitikikon.png" /></a>
<!-- COOKIE MÆRKE OG LINK -->

            </div>
        </div><!-- .top-menu-wrapper -->
            
        <div class="logo-ad-wrapper clearfix" id="sportsmag-menu-wrap">
            <div class="apmag-container">
                    <div class="apmag-inner-container clearfix">
                		<div class="site-branding clearfix">
                            <div class="sitelogo-wrap">  
                                <a itemprop="url" href="http://netavisen-sjaelland.dk/"><img src="http://netavisen-sjaelland.dk/side/wp-content/uploads/cropped-netavisen-sjaelland-logo-hvid-transparent-275x60px.png" alt="Netavisen Sjælland - nyheder fra Sjælland og øerne" title="Netavisen Sjælland - nyheder fra Sjælland og øerne" /></a>
                                <meta itemprop="name" content="Netavisen Sjælland" />
                            </div>
                            <div class="sitetext-wrap">  
                                <a href="http://netavisen-sjaelland.dk/" rel="home">
                                <h1 class="site-title">Netavisen Sjælland</h1>
                                <h2 class="site-description">Nyheder fra Sjælland og øerne</h2>
                                </a>
                            </div>                   
                        </div><!-- .site-branding -->
                        <nav id="site-navigation" class="main-navigation" role="navigation">
                                <div class="nav-wrapper">
                                    <div class="nav-toggle hide">
                                        <span> </span>
                                        <span> </span>
                                        <span> </span>
                                    </div>
                                    <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-41974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41974"><a href="http://netavisen-sjaelland.dk/lokalt/">Lokalt</a>
<ul class="sub-menu">
	<li id="menu-item-42022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42022"><a href="http://netavisen-sjaelland.dk/category/region-hovedstaden/">Region Hovedstaden</a>
	<ul class="sub-menu">
		<li id="menu-item-42095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-42095"><a href="http://netavisen-sjaelland.dk">A-G</a>
		<ul class="sub-menu">
			<li id="menu-item-41981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41981"><a href="http://netavisen-sjaelland.dk/category/albertslund/">Albertslund</a></li>
			<li id="menu-item-41982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41982"><a href="http://netavisen-sjaelland.dk/category/allerod/">Allerød</a></li>
			<li id="menu-item-41983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41983"><a href="http://netavisen-sjaelland.dk/category/ballerup/">Ballerup</a></li>
			<li id="menu-item-41984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41984"><a href="http://netavisen-sjaelland.dk/category/brondby/">Brøndby</a></li>
			<li id="menu-item-41985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41985"><a href="http://netavisen-sjaelland.dk/category/dragor/">Dragør</a></li>
			<li id="menu-item-41986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41986"><a href="http://netavisen-sjaelland.dk/category/egedal/">Egedal</a></li>
			<li id="menu-item-41988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41988"><a href="http://netavisen-sjaelland.dk/category/fredensborg/">Fredensborg</a></li>
			<li id="menu-item-41989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41989"><a href="http://netavisen-sjaelland.dk/category/frederiksberg/">Frederiksberg</a></li>
			<li id="menu-item-41990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41990"><a href="http://netavisen-sjaelland.dk/category/frederikssund/">Frederikssund</a></li>
			<li id="menu-item-41991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41991"><a href="http://netavisen-sjaelland.dk/category/fureso/">Furesø</a></li>
			<li id="menu-item-41992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41992"><a href="http://netavisen-sjaelland.dk/category/gentofte/">Gentofte</a></li>
			<li id="menu-item-41993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41993"><a href="http://netavisen-sjaelland.dk/category/gladsaxe/">Gladsaxe</a></li>
			<li id="menu-item-41994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41994"><a href="http://netavisen-sjaelland.dk/category/glostrup/">Glostrup</a></li>
			<li id="menu-item-41996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41996"><a href="http://netavisen-sjaelland.dk/category/gribskov/">Gribskov</a></li>
		</ul>
</li>
		<li id="menu-item-42097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-42097"><a href="http://netavisen-sjaelland.dk">H-Å</a>
		<ul class="sub-menu">
			<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="http://netavisen-sjaelland.dk/category/halsnaes/">Halsnæs</a></li>
			<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41999"><a href="http://netavisen-sjaelland.dk/category/helsingor/">Helsingør</a></li>
			<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="http://netavisen-sjaelland.dk/category/herlev/">Herlev</a></li>
			<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="http://netavisen-sjaelland.dk/category/hillerod/">Hillerød</a></li>
			<li id="menu-item-42003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42003"><a href="http://netavisen-sjaelland.dk/category/hoje-taastrup/">Høje-Taastrup</a></li>
			<li id="menu-item-42004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42004"><a href="http://netavisen-sjaelland.dk/category/horsholm/">Hørsholm</a></li>
			<li id="menu-item-42005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42005"><a href="http://netavisen-sjaelland.dk/category/hvidovre/">Hvidovre</a></li>
			<li id="menu-item-42006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42006"><a href="http://netavisen-sjaelland.dk/category/ishoj/">Ishøj</a></li>
			<li id="menu-item-42008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42008"><a href="http://netavisen-sjaelland.dk/category/kobenhavn/">København</a></li>
			<li id="menu-item-42012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42012"><a href="http://netavisen-sjaelland.dk/category/lyngby-taarbaek/">Lyngby-Taarbæk</a></li>
			<li id="menu-item-42018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42018"><a href="http://netavisen-sjaelland.dk/category/rodovre/">Rødovre</a></li>
			<li id="menu-item-42019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42019"><a href="http://netavisen-sjaelland.dk/category/rudersdal/">Rudersdal</a></li>
			<li id="menu-item-41979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41979"><a href="http://netavisen-sjaelland.dk/category/vallensbaek/">Vallensbæk</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-42021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42021"><a href="http://netavisen-sjaelland.dk/category/regionsjaelland/">Region Sjælland</a>
	<ul class="sub-menu">
		<li id="menu-item-41987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41987"><a href="http://netavisen-sjaelland.dk/category/faxe/">Faxe</a></li>
		<li id="menu-item-41995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41995"><a href="http://netavisen-sjaelland.dk/category/greve/">Greve</a></li>
		<li id="menu-item-41997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41997"><a href="http://netavisen-sjaelland.dk/category/guldborgsund/">Guldborgsund</a></li>
		<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="http://netavisen-sjaelland.dk/category/holbaek/">Holbæk</a></li>
		<li id="menu-item-42007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42007"><a href="http://netavisen-sjaelland.dk/category/kalundborg/">Kalundborg</a></li>
		<li id="menu-item-42009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42009"><a href="http://netavisen-sjaelland.dk/category/koge/">Køge</a></li>
		<li id="menu-item-42010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42010"><a href="http://netavisen-sjaelland.dk/category/lejre/">Lejre</a></li>
		<li id="menu-item-42011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42011"><a href="http://netavisen-sjaelland.dk/category/lolland/">Lolland</a></li>
		<li id="menu-item-42013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42013"><a href="http://netavisen-sjaelland.dk/category/naestved/">Næstved</a></li>
		<li id="menu-item-42015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42015"><a href="http://netavisen-sjaelland.dk/category/odsherred/">Odsherred</a></li>
		<li id="menu-item-42016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42016"><a href="http://netavisen-sjaelland.dk/category/ringsted/">Ringsted</a></li>
		<li id="menu-item-42017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42017"><a href="http://netavisen-sjaelland.dk/category/roskilde/">Roskilde</a></li>
		<li id="menu-item-42020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42020"><a href="http://netavisen-sjaelland.dk/category/slagelse/">Slagelse</a></li>
		<li id="menu-item-41975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41975"><a href="http://netavisen-sjaelland.dk/category/solrod/">Solrød</a></li>
		<li id="menu-item-41976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41976"><a href="http://netavisen-sjaelland.dk/category/soro/">Sorø</a></li>
		<li id="menu-item-41977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41977"><a href="http://netavisen-sjaelland.dk/category/stevns/">Stevns</a></li>
		<li id="menu-item-41978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41978"><a href="http://netavisen-sjaelland.dk/category/tarnby/">Tårnby</a></li>
		<li id="menu-item-41980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41980"><a href="http://netavisen-sjaelland.dk/category/vordingborg/">Vordingborg</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41971"><a href="http://netavisen-sjaelland.dk/s%c3%a6t-nyhederne-pa-sin-hjemmeside/">Nyheder på din side</a></li>
<li id="menu-item-41972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41972"><a href="http://netavisen-sjaelland.dk/nyheder-fra-lokale-medier/">Nyheder fra lokale medier</a></li>
</ul></div>                                </div>                
                                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://netavisen-sjaelland.dk/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Søg indhold.." class="search-field" />
        </label>
        <input type="submit" value="Søg" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="http://netavisen-sjaelland.dk/2015/02/10/roeveri-mod-aldi-i-hoeng/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                                </nav><!-- #site-navigation -->
                    </div><!--apmag-inner-container -->        
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->                
                
                   <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/">Beboer omkommet efter brand på botilbud</a></li>
                               <li class="news-item"><a href="http://netavisen-sjaelland.dk/2017/03/31/politiet-i-aktion-mod-rockere-flere-anholdt/">Politiet i aktion mod rockere: flere anholdt</a></li>
                               <li class="news-item"><a href="http://netavisen-sjaelland.dk/2017/03/31/mand-varetaegtsfaengslet-truede-med-at-likvidere-kvindelig-bekendt/">Mand varetægtsfængslet: Truede med at likvidere kvindelig bekendt</a></li>
                               <li class="news-item"><a href="http://netavisen-sjaelland.dk/2017/03/31/medie-kommune-sendte-ballademagere-paa-hyggetur/">Medie: Kommune sendte ballademagere på hyggetur</a></li>
                               <li class="news-item"><a href="http://netavisen-sjaelland.dk/2017/03/31/to-unge-anholdt-kraevede-penge-af-14-aarigs-foraeldre/">To unge anholdt: Krævede penge af 14-årigs forældre</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
	</header><!-- #masthead -->
    		<div id="content" class="site-content">
<div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Du er her</span><div class="ak-container">Hjem <span class="bread_arrow"> > </span> <a href="http://netavisen-sjaelland.dk/category/gladsaxe/">Gladsaxe</a> <span class="bread_arrow"> > </span> <span class="current">Beboer omkommet efter brand på botilbud</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-47030" class="post-47030 post type-post status-publish format-standard hentry category-gladsaxe category-nyheder2 category-region-hovedstaden">
    <header class="entry-header">
        <h1 class="rolf-title">Beboer omkommet efter brand på botilbud</h1>    </header><!-- .entry-header -->

    <div class="entry-content">
        <div class="entry-content-collection">
            <div class="post_image_col clearfix">
                <div class="post_image">
                                    </div><!-- .post_image -->
<!-- rykke forfatter mm ned --> <br><br><br> <!-- rykke forfatter mm ned --> 
                <div class="entry-meta no-thumb clearfix">
                    <div class="post-cat-list"> <ul class="post-categories">
	<li><a href="http://netavisen-sjaelland.dk/category/gladsaxe/" rel="category tag">Gladsaxe</a></li>
	<li><a href="http://netavisen-sjaelland.dk/category/nyheder2/" rel="category tag">nyheder2</a></li>
	<li><a href="http://netavisen-sjaelland.dk/category/region-hovedstaden/" rel="category tag">Region Hovedstaden</a></li></ul> </div>
                    <div class="post-extra-wrapper">
                        <div class="single-post-on"><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://netavisen-sjaelland.dk/author/mig/">Rolf Larsen</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2017-04-02T13:03:41+00:00">april 2, 2017</time></span></div>
                        <div class="single-post-view"><span class="comment_count"><i class="fa fa-comments"></i>0</span></div>
                    </div>
                </div><!-- .entry-meta -->
            </div><!-- .post_image_col -->
        </div><!-- .entry-content-collection -->
        <div class="post_content"><p>En mandlig beboer afgik lørdag ved døden efter man forgæves havde forsøgt at redde ham ud af hans brændende værelse på Bocenter Ringbo på Granvej i Bagsværd.<span id="more-47030"></span> Det skriver <a href="http://ekstrabladet.dk/112/drama-i-bagsvaerd-12-kaempede-panisk-for-at-redde-mand-i-flammer/6598933">Ekstrabladet.dk</a>.</p>
<p>Kort før klokken 13 blev Beredskab Øst, station Gladsaxe alarmeret af en automatisk brandalarm på institutionen.</p>
<p>Da brandvæsnet ankom til stedet, havde ansatte på stedet forsøgt at redde manden ud, men forgæves. Han blev efterfølgende bragt ud af røgdykkere og kørt til Rigshospitalets brandsårsafdeling, hvor han senere på dagen afgiv ved døden.</p>
<p>&#8211; Vi betragter det som en ulykke, som skyldes rygning i sengen: Rygning som medførte, at der gik ild til sengetøjet, siger vagthavende ved Københavns Vestegns Politi, Lars Guldborg, til Ekstrabladet.dk</p>
<div class="crp_related "><h3>Lignende indlæg:</h3><ul><li><a href="http://netavisen-sjaelland.dk/2016/03/29/mand-omkommet-i-brand-7/"    ><span class="crp_title">Mand omkommet i brand</span></a></li><li><a href="http://netavisen-sjaelland.dk/2016/09/22/brand-raserede-vaerelse-paa-institution/"    ><span class="crp_title">Brand raserede værelse på institution</span></a></li><li><a href="http://netavisen-sjaelland.dk/2014/09/16/brand-i-aeldrebolig-69-aarig-omkommet/"    ><span class="crp_title">Brand i ældrebolig: 69-årig omkommet</span></a></li><li><a href="http://netavisen-sjaelland.dk/2016/01/25/frederikssund-cyklist-draebt-i-faerdseluheld/"    ><span class="crp_title">Frederikssund: Cyklist dræbt i færdseluheld</span></a></li><li><a href="http://netavisen-sjaelland.dk/2015/02/18/aeldre-kvinde-omkommet-i-brand/"    ><span class="crp_title">Ældre kvinde omkommet i brand</span></a></li></ul><div class="crp_clear"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47030" class="share-facebook sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47030" class="share-twitter sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=twitter" target="_blank" title="Klik for at dele på Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=email" target="_blank" title="Klik for at sende som e-mail til en ven"><span>E-mail</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47030" class="share-google-plus-1 sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=google-plus-1" target="_blank" title="Klik for at dele på Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=reddit" target="_blank" title="Klik for at dele på Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/#print" target="_blank" title="Klik for at udskrive"><span>Udskriv</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47030" class="share-linkedin sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=linkedin" target="_blank" title="Klik for at dele på LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47030" class="share-pinterest sd-button share-icon" href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div>
                    <div class="article-ad-section">
                <aside id="text-39" class="widget widget_text widget-ads">			<div class="textwidget"><a href="http://radioweekend.dk"><img src="https://i0.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/radio-weekend-banner-728x90px.png?w=640" border="0" data-recalc-dims="1" /></a>
</div>
		</aside> 
            </div> 
                        
    </div><!-- .entry-content -->

    <footer class="entry-footer">
                
    </footer><!-- .entry-footer -->
</article><!-- #post-## -->
123456789
            
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Forrige artikel</div><a href="http://netavisen-sjaelland.dk/2017/03/31/politiet-i-aktion-mod-rockere-flere-anholdt/" rel="prev">Politiet i aktion mod rockere: flere anholdt</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://netavisen-sjaelland.dk/side/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='47030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84a6ffb321" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
            
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
				<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title"><span>Seneste nyt</span></h1>		<ul>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/">Beboer omkommet efter brand på botilbud</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/politiet-i-aktion-mod-rockere-flere-anholdt/">Politiet i aktion mod rockere: flere anholdt</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/mand-varetaegtsfaengslet-truede-med-at-likvidere-kvindelig-bekendt/">Mand varetægtsfængslet: Truede med at likvidere kvindelig bekendt</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/medie-kommune-sendte-ballademagere-paa-hyggetur/">Medie: Kommune sendte ballademagere på hyggetur</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/to-unge-anholdt-kraevede-penge-af-14-aarigs-foraeldre/">To unge anholdt: Krævede penge af 14-årigs forældre</a>
						</li>
				</ul>
		</aside>		<aside id="text-36" class="widget widget_text">			<div class="textwidget"><a href="http://netavisen-sjaelland.dk/selvbetjening-opret-tekst-annonce/"><img src="https://i0.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/indryk_selv_din_annonce.png?w=640" border="0" data-recalc-dims="1" /></a>

<!-- <a href="https://www.dropbox.com/s/suhaoi0w5b2squo/Annoncering%20generalfsml%202017.pdf?dl=0"><img src="https://i1.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/groen_omstilling_lille_annonce.png?w=300" border="0" data-recalc-dims="1" /></a> -->
<br><br> 
<a href="http://www.radioweekend.dk"><img src="https://i0.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/radioweekend_ugeprogram.png?w=640" border="0" data-recalc-dims="1" /></a>

<!-- EGEN KODE -->
<!-- <img src="https://i1.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/breaking-news-1.gif?w=640" border="0" data-recalc-dims="1" /> -->
<!-- EGEN KODE --> 
<!-- <a href="http://copenhagenfm.dk">
<img src="https://i2.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/roedovre-kraemmermarked.jpg?w=640" data-recalc-dims="1" /></a> -->
</div>
		</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><!-- PARTNER-ADS START -->
<iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" width="300" height="250" src="http://www.partner-ads.com/dk/visbannerrotation.php?rid=12847"></iframe>
<!-- PARTNER-ADS SLUT -->
<br><br>
<a href="http://www.radioweekend.dk"><img src="https://i1.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/hold-fri-med-radio-weekend-640px.png?resize=640%2C128" alt="www.radioweekend.dk" border="0" data-recalc-dims="1" /><a>
<!-- <a href="http://5minutter.dk/index.php?act=cat&id=13"><img src="https://i0.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/halloween-spil-reklame.png?w=640" border="0" alt="Spil Halloweenspil på www.5minutter.dk" data-recalc-dims="1" /></a> -->
<hr></div>
		</aside><aside id="php_widget-7" class="widget php_widget"><!-- FACEBOOK LIKE -->
<a href="http://www.facebook.com/netavis.sjaelland"><img src="https://i1.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/facebook-640px.png?w=640" border="0" data-recalc-dims="1" /></a>
<!-- FACEBOOK LIKE --></aside>	</div>
</div><!-- #secondary --></div>

	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-33" class="widget widget_text"><h1 class="widget-title"><span>Redaktionen</span></h1>			<div class="textwidget"><img src="https://i0.wp.com/netavisen-sjaelland.dk/side/wp-content/uploads/netavisen-sjaelland-logo-transparent-564x156px.png?w=100%25" data-recalc-dims="1" />
<strong>Netavisen Sjælland</strong><br>
Udgives af <a href="http://www.localmedia.dk">Local Media</a><br>
<br>
Telefon: 31 14 31 59<br>
Ansvh. redaktør: <a href="mailto:rolf.larsen@netavisen-sjaelland.dk">Rolf Larsen</a><br></div>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/netavis.sjaelland/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View netavis.sjaelland&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/netavis/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View netavis&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/user/netavisensjaelland/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View netavisensjaelland&#8217;s profile on YouTube</span></a></li></ul></aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                					                						<aside id="text-38" class="widget widget_text"><h1 class="widget-title"><span>Info</span></h1>			<div class="textwidget"><a href="http://netavisen-sjaelland.dk/about/">Om Netavisen Sjælland</a><br>
<a href="http://netavisen-sjaelland.dk/ophavsret-paa-netavisen-sjaelland/">Ophavsret</a><br>
<a href="http://netavisen-sjaelland.dk/privatlivspolitikogcookies/">Privatlivspolitik</a><br>
<a href="mailto:redaktionen@netavisen-sjaelland.dk?subject=Pressemeddelelse:">Send pressemeddelelse</a><br>
<a href="mailto:redaktionen@netavisen-sjaelland.dk?subject=Læserbrev:">Skriv læserbrev</a><br>
<a href="mailto:redaktionen@netavisen-sjaelland.dk?subject=Webmaster:">Skriv til webmaster</a><br>


</div>
		</aside>                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="text-37" class="widget widget_text"><h1 class="widget-title"><span>Vi anbefaler</span></h1>			<div class="textwidget"><strong>Vi anbefaler:</strong><br>
* <a href="http://www.5minutter.dk">5minutter.dk</a><br>
* <a href="http://www.hjemogfamilie.dk">Hjem & Familie</a><br>
* <a href="http://www.vejretonline.dk">VejretOnline.dk</a><br>
* <a href="http://digogmig.eu">Dig & Mig</a><br>
* <a href="http://chatclub.dk">ChatClub.dk</a><br>
* <a href="http://ezurl.dk">EzUrl.dk</a><br>
* <a href="http://www.radioweekend.dk">Radio Weekend</a><br></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                								<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title"><span>Seneste nyt</span></h1>		<ul>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/">Beboer omkommet efter brand på botilbud</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/politiet-i-aktion-mod-rockere-flere-anholdt/">Politiet i aktion mod rockere: flere anholdt</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/mand-varetaegtsfaengslet-truede-med-at-likvidere-kvindelig-bekendt/">Mand varetægtsfængslet: Truede med at likvidere kvindelig bekendt</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/medie-kommune-sendte-ballademagere-paa-hyggetur/">Medie: Kommune sendte ballademagere på hyggetur</a>
						</li>
					<li>
				<a href="http://netavisen-sjaelland.dk/2017/03/31/to-unge-anholdt-kraevede-penge-af-14-aarigs-foraeldre/">To unge anholdt: Krævede penge af 14-årigs forældre</a>
						</li>
				</ul>
		</aside>		                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://netavisen-sjaelland.dk/">
                    <span class="copyright-text">Netavisen Sjælland</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/netavisen-sjaelland.dk\/2017\/04\/02\/beboer-omkommet-efter-brand-paa-botilbud\/":47030};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/02/beboer-omkommet-efter-brand-paa-botilbud/" method="post">
			<label for="target_email">Send til e-mail adresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dit navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-mail adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuller</a>

			<div class="errors errors-1" style="display: none;">
				Indlæg blev ikke sendt - kontroller din e-mail adresse.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail tjek mislykkedes, prøv igen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, din blog kan ikke dele indlæg via e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='genericons-css'  href='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/sportsmag/js/sportsmag-sticky-setting.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"da_DK"};
/* ]]> */
</script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://netavisen-sjaelland.dk/side/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'28466269',post:'47030',tz:'2',srv:'netavisen-sjaelland.dk'} ]);
	_stq.push([ 'clickTrackerInit', '28466269', '47030' ]);
</script>
</body>
<script src="http://www.netavisen-sjaelland.dk/cookiesamtykke.js"></script>
</html>